<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://idojaras.parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="A Szlovák Hidrometeorológiai Intézet előrejelzése csütörtök éjszakára és péntekre.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="IDŐJÁRÁS: Hiába a meleg idő, a záporok lesben állnak"/>
<meta property="og:url" content="https://parameter.sk/node/580820"/>
<meta property="og:image" content="https://idojaras.parameter.sk/sites/default/files/styles/image_of_article/public/photos/idojaras_382.png?itok=-tm-Perb"/>
<meta property="og:description" content="A Szlovák Hidrometeorológiai Intézet előrejelzése csütörtök éjszakára és péntekre.
" />
<meta property="fb:app_id" content="1439175879741053" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<link rel="canonical" href="/idojaras-hiaba-meleg-ido-zaporok-lesben-allnak" />
<link rel="shortlink" href="/node/580820" />
		<title>IDŐJÁRÁS: Hiába a meleg idő, a záporok lesben állnak | Időjárás</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>	
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />
		
		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=https://parameter.sk/idojaras-hiaba-meleg-ido-zaporok-lesben-allnak">
		
		<style type="text/css" media="all">
@import url("https://idojaras.parameter.sk/modules/system/system.base.css?pdlq2e");
@import url("https://idojaras.parameter.sk/modules/system/system.menus.css?pdlq2e");
@import url("https://idojaras.parameter.sk/modules/system/system.messages.css?pdlq2e");
@import url("https://idojaras.parameter.sk/modules/system/system.theme.css?pdlq2e");
</style>
<style type="text/css" media="all">
@import url("https://idojaras.parameter.sk/sites/all/modules/date/date_api/date.css?pdlq2e");
@import url("https://idojaras.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pdlq2e");
@import url("https://idojaras.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?pdlq2e");
@import url("https://idojaras.parameter.sk/modules/field/theme/field.css?pdlq2e");
@import url("https://idojaras.parameter.sk/modules/node/node.css?pdlq2e");
@import url("https://idojaras.parameter.sk/modules/user/user.css?pdlq2e");
@import url("https://idojaras.parameter.sk/sites/all/modules/views/css/views.css?pdlq2e");
</style>
<style type="text/css" media="all">
@import url("https://idojaras.parameter.sk/sites/all/modules/ctools/css/ctools.css?pdlq2e");
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://idojaras.parameter.sk/sites/all/themes/parameter/css/bootstrap.css?pdlq2e");
@import url("https://idojaras.parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lightgallery.min.css?pdlq2e");
@import url("https://idojaras.parameter.sk/sites/all/themes/parameter/css/style.css?pdlq2e");
@import url("https://idojaras.parameter.sk/sites/all/themes/parameter/css/media-responsive.css?pdlq2e");
@import url("https://idojaras.parameter.sk/sites/all/themes/parameter/css/style-block.css?pdlq2e");
</style>
		

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>

		<!-- Begin Cookie Policy -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Policy -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-580820 node-type-article domain-idojaras-parameter-local section-idojaras-hiaba-meleg-ido-zaporok-lesben-allnak" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-27 col-lg-16 col-xl-16 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/parameter/images/parameter-small-logo.png" width="36" height="36" /></a>
		</div>
		<ul class="links hidden-xs hidden-sm hidden-md header-top-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="col-lg-5 col-xl-5 hidden-xs hidden-sm hidden-md hidden-lg top-gradient">
		<div class="nameday">
			<span>2018. 08. 30. csütörtök</span><br/>
			Rózsa, Ružena		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-3 top-gradient">
		
							<div class="weather">
								<i class="icon pp-mostly-cloudy-d"></i>
								<span class="weather-max">27 °C</span><br />
								<span class="weather-min">13 °C</span>
							</div>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 top-gradient">
		<div class="currency"><div><i class="fa fa-caret-up"></i><span>HUF:</span> 324.63 Ft</div><div><i class="fa fa-caret-up"></i><span>CZK:</span> 25.745 Kč</div></div>	</div>	<div class="col-xs-6 col-sm-3 col-lg-2 col-xl-2 search-top-box">
		<button class="share-button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu share-dropdown" role="menu" aria-labelledby="dLabel">
			
			<div class="addthis_sharing_toolbox" data-url="https://idojaras.parameter.sk/node/580820"></div>
		</div>
		<div class="search-button-box">			
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>

	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom" id="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-sm-3 col-lg-6 col-xl-9">
		<a class="logo" href="https://parameter.sk" title="Címlap" rel="home">
			<img src="/sites/all/themes/parameter/images/parameter-logo-1.jpg" alt="Címlap" class="main-logo-big" width="259" height="52" />
			<img src="/sites/all/themes/parameter/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-19">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->
	

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
				<div class="banner-container-nomargin">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>
						<div class="row">

				<div class="col-xs-30 col-lg-22">
											


	<section class="main-article">
		<article>
			<div id="cpushmessage" class="hide"></div>
			<header class="main-article-header">
				<h1>IDŐJÁRÁS: Hiába a meleg idő, a záporok lesben állnak</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
												2018. augusztus 30. - 12:51 | <a href="regio">Régió</a>					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://idojaras.parameter.sk/node/580820" data-href2="https://idojaras.parameter.sk/idojaras-hiaba-meleg-ido-zaporok-lesben-allnak" data-picture="https://idojaras.parameter.sk/sites/default/files/styles/image_of_article/public/photos/idojaras_382.png?itok=-tm-Perb" data-title="IDŐJÁRÁS: Hiába a meleg idő, a záporok lesben állnak" data-description="A Szlovák Hidrometeorológiai Intézet előrejelzése csütörtök éjszakára és péntekre." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A Szlovák Hidrometeorológiai Intézet előrejelzése csütörtök éjszakára és péntekre.</p>
			</div>

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskpdnjloquqn"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
				ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
				</script>
				<!--  end slave  -->
			</div>
			
						<div class="main-article-photo">	
				<img class="main-article-img" data-id="img-idojaras_382.png" src="https://idojaras.parameter.sk/sites/default/files/styles/image_of_article/public/photos/idojaras_382.png?itok=-tm-Perb" alt="IDŐJÁRÁS: Hiába a meleg idő, a záporok lesben állnak" width="738" height="464" />
				<div class="main-article-photo-title">Forrás: shmu</div>			</div>
						<div class="description">
			
							
				<p><strong>ÉJSZAKA:</strong></p>

<p>Az éjszaka folyamán változóan felhős lesz az égbolt, elszórtan esőre, záporokra, viharra lehet számítani. A&nbsp;legalacsonyabb éjszakai hőmérséklet 17 és 12 Celsius-fok között alakul. Gyenge, 10-25 km/órás északnyugati szél várható, a&nbsp;széllökések ereje elérheti az 50 km/órát.</p>

<p><strong>PÉNTEK:</strong></p>

<p>Napközben is marad a&nbsp;változóan felhős időjárás, helyenként esőre, záporokra lehet számítani. A&nbsp;legmagasabb nappali hőmérséklet 25 és 30 Celsius-fok között alakul. Gyenge légmozgás várható, amely a&nbsp;viharok esetén felerősödhet.</p>

<p>SHMÚ/para</p>
			</div>
			
			
							<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden;">
							<!-- Para banner Cikk 1 -->
							<script src='https://www.googletagservices.com/tag/js/gpt.js'>
								if ( window.innerWidth >= 560 ) {
									googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
								} else {
									googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
								}
							</script>
													</div>
					</div>
				</div>
						<div class="share-line" id="stickies">
				<div class="row">
					<div class="col-sm-20">
						<div class="rel-article-container">
													</div>

						<div class="tags">
															Címkék:
																									<a href="https://idojaras.parameter.sk/idojaras">időjárás</a>, 																										<a href="https://idojaras.parameter.sk/kategoria/cimkek/shmu">SHMÚ</a>																														</div>
						
						<div class="rel-article-container">
													</div>

										
					</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://idojaras.parameter.sk/node/580820"></div>
					</div>
				</div>
							</div>
						<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
								</article>
	</section><div class="banner-container">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>

        
  
  
  	
	<!-- <script async defer src="http://cdn.cavixoapp.com/production/ads/2407.js"></script> -->

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/idojaras-tovabb-elvezhetjuk-nyari-meleget"><img src="https://idojaras.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/belfold/idojaras.png?itok=pmil-FS8" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/idojaras" class="cat-box-link cat-box-related">időjárás</a>									<!--div></div-->
								</div>
								<a href="/idojaras-tovabb-elvezhetjuk-nyari-meleget" class="article-title related-title">IDŐJÁRÁS: Tovább élvezhetjük a nyári meleget</a>
								<p>
									A Szlovák Hidrometeorológiai Intézet előrejelzése szerda éjszakára és csütörtökre.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/idojaras-szinte-tokeletes-ido-lesz"><img src="https://idojaras.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/tech/idojaras_0.png?itok=3mWR3I_Q" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/idojaras" class="cat-box-link cat-box-related">időjárás</a>									<!--div></div-->
								</div>
								<a href="/idojaras-szinte-tokeletes-ido-lesz" class="article-title related-title">IDŐJÁRÁS: Szinte tökéletes idő lesz</a>
								<p>
									A Szlovák Hidrometeorológiai Intézet előrejelzése kedd éjszakára és szerdára.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/kegyes-nyar-egy-hetet-meg-biztosan-kapunk-belole"><img src="https://idojaras.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/aprohirdetes/003_megyeri_strand_nagymegyer_corvinus_csefalvay.jpg?itok=eG8dd0Vq" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/idojaras" class="cat-box-link cat-box-related">időjárás</a>									<!--div></div-->
								</div>
								<a href="/kegyes-nyar-egy-hetet-meg-biztosan-kapunk-belole" class="article-title related-title">Kegyes a nyár, egy hetet még biztosan kapunk belőle</a>
								<p>
									Bár éjszakánként már hűvösebb lesz.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://idojaras.parameter.sk/idojaras-hiaba-meleg-ido-zaporok-lesben-allnak"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
							<article class="daily-article">
								<header>
									<div class="time"><span>14:46</span></div>
									<a href="https://parameter.sk/kepviselok-kijelenteseire-vonatkozo-mentelmi-jog-szukiteset-tervezik" class="daily-article-title"><span>A képviselők kijelentéseire vonatkozó mentelmi jog szűkítését tervezik</span></a>
								</header>
															</article>
														<article class="daily-article highlighted">
								<header>
									<div class="time"><span>14:40</span></div>
									<a href="https://parameter.sk/kizartak-slovant-slovnaft-cupbol" class="daily-article-title"><span>Kizárták a Slovant a Slovnaft Cupból!</span></a>
								</header>
																<div class="daily-article-desc">
									Ljubičić jogtalanul szerepelt a csapatban.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:32</span></div>
									<a href="https://parameter.sk/uj-technologiaval-mentik-szireket-legicsapasoktol" class="daily-article-title"><span>Új technológiával mentik a szíreket a légicsapásoktól</span></a>
								</header>
																<div class="daily-article-desc">
									Légitámadások elkerülésére kifejlesztett, mobiltelefonos alkalmazásról van szó.								</div>
															</article>
														<article class="daily-article highlighted">
								<header>
									<div class="time"><span>14:17</span></div>
									<a href="https://brutal.parameter.sk/borzalmas-buz-terjengett-temetobol-durva-latvany-fogadta-az-embereket" class="daily-article-title"><span>Borzalmas bűz terjengett a temetőből, durva látvány fogadta az embereket</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>14:08</span></div>
									<a href="https://bulvar.parameter.sk/allitolag-o-jennifer-aniston-uj-pasija-foto" class="daily-article-title"><span>Állítólag ő Jennifer Aniston új pasija (FOTÓ)</span></a>
								</header>
															</article>
													</div>

  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 23. - 21:11</span></div>
									<a href="https://bulvar.parameter.sk/nem-igazan-volt-udvarias-holgyekkel-szeveri-hiresseg" class="daily-article-title"><span>Nem igazán volt udvarias a hölgyekkel a szeveri híresség</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 24. - 20:59</span></div>
									<a href="https://bulvar.parameter.sk/eveken-keresztul-csak-analisan-szexeltek-ez-lett-kovetkezmenye-18" class="daily-article-title"><span>Éveken keresztül csak análisan szexeltek, ez lett a következménye 18+</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 26. - 15:40</span></div>
									<a href="https://tachometer.parameter.sk/sulyos-baleset-ot-serult-nagymegyer-kozeleben" class="daily-article-title"><span>SÚLYOS BALESET: Öt sérült Nagymegyer közelében!</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 26. - 16:58</span></div>
									<a href="https://bulvar.parameter.sk/balhe-volt-curtis-legi-koncertjen" class="daily-article-title"><span>Balhé volt Curtis légi koncertjén</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 27. - 10:32</span></div>
									<a href="https://bulvar.parameter.sk/irigyeljuk-tagot-akiben-benne-ragadt-hetvege-dunaszerdahelyen-video" class="daily-article-title"><span>Irigyeljük a tagot, akiben benne ragadt a hétvége Dunaszerdahelyen (Videó)</span></a>
								</header>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h">24 ÓRA HÍREI<i class="fa fa-angle-right"></i></a>
				</div>
			</section>

  
  
  
  
  
  	<div style="text-align:center; overflow:hidden;margin-top: -10px;">
<!-- Para banner Cikkajanlo 1 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="7381576790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><aside class="rightside-article-pictures">		<article class="right-pic-article">
			<a href="/nagy-siker-volt-az-istvan-kiraly-rockopera-hatalmas-tomeg-gyult-ossze-slovakia-ringen"><img src="https://idojaras.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2018-08-29-istvan-a-kiraly/018_istvan_a_kiraly_varga_miklos_csefalvay.jpg?itok=NtmUG1La" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/nagy-siker-volt-az-istvan-kiraly-rockopera-hatalmas-tomeg-gyult-ossze-slovakia-ringen" class="article-title">Nagy siker volt az István, a király rockopera – hatalmas tömeg gyűlt össze a Slovakia Ringen</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/ii-csallokozi-halaszlefozo-fesztival"><img src="https://idojaras.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/plakat_hu_borito.jpg?itok=HviTcdLL" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/ii-csallokozi-halaszlefozo-fesztival" class="article-title">II. Csallóközi Halászléfőző Fesztivál</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/kigyulladt-egy-kamion-potkocsija"><img src="https://idojaras.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kulfold/crs0zoetrfeup3cvqhcqdq_po-iar-n-vesu-kami-na-na-dia-nici-d2-29-augusta-2018.jpg?itok=1oN8Z28T" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/kigyulladt-egy-kamion-potkocsija" class="article-title">Kigyulladt egy kamion pótkocsija</a>
			</div>
		</article>	

	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
					</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>	<div class="col-sm-14">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-16 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-30 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/parameter/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/parameter/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/parameter/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-xs-30 col-sm-15 col-md-10">
		<div class="sponsor">
			<img src="/sites/all/themes/parameter/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-xs-30 col-sm-15 col-md-20">
		<div class="webdesign">
			<a target="_BLANK" href="http://www.wado.sk" rel="nofollow">
				<img src="/sites/all/themes/parameter/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://idojaras.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/misc/drupal.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?pdlq2e"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/js/lightgallery.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-thumbnail.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-hash.min.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?pdlq2e"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/custom.js?pdlq2e"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"parameter","theme_token":"Qz8N_Fflitw0G7vF2U7xc859zr9j9sbNo2qXDQC0yYk","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-hash.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/parameter\/css\/bootstrap.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/parameter\/css\/style.css":1,"sites\/all\/themes\/parameter\/css\/media-responsive.css":1,"sites\/all\/themes\/parameter\/css\/style-block.css":1}},"statistics":{"data":{"nid":"580820"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>

		<script type="text/javascript" src="https://idojaras.parameter.sk/modules/statistics/statistics.js?pdlq2e"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>

				
		
		
	</body>
	
</html>
