<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://idojaras.parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="A Szlovák Hidrometeorológiai Intézet előrejelzése szombat éjszakára és vasárnapra.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="IDŐJÁRÁS: Szomorkás idővel búcsúzik a hétvége"/>
<meta property="og:url" content="https://parameter.sk/node/638632"/>
<meta property="og:image" content="https://idojaras.parameter.sk/sites/default/files/styles/image_of_article/public/photos/nevtelen_45.png?itok=zP0L0qbz"/>
<meta property="og:description" content="A Szlovák Hidrometeorológiai Intézet előrejelzése szombat éjszakára és vasárnapra.
" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<meta property="fb:admins" content="100017035805286">
<link rel="canonical" href="/idojaras-szomorkas-idovel-bucsuzik-hetvege" />
<link rel="shortlink" href="/node/638632" />
		<title>IDŐJÁRÁS: Szomorkás idővel búcsúzik a hétvége | Időjárás</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />

		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=https://parameter.sk/idojaras-szomorkas-idovel-bucsuzik-hetvege">

		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:300,400,400i,700&display=swap&subset=latin-ext" rel="stylesheet">
    	<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.11.2/css/all.css" integrity="sha384-zrnmn8R8KkWl12rAZFt4yKjxplaDaT7/EUkKm7AovijfrQItFWR7O/JJn4DAa/gx" crossorigin="anonymous">
		<style type="text/css" media="all">
@import url("https://idojaras.parameter.sk/modules/system/system.base.css?qnc8o3");
@import url("https://idojaras.parameter.sk/modules/system/system.menus.css?qnc8o3");
@import url("https://idojaras.parameter.sk/modules/system/system.messages.css?qnc8o3");
@import url("https://idojaras.parameter.sk/modules/system/system.theme.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://idojaras.parameter.sk/sites/all/modules/date/date_api/date.css?qnc8o3");
@import url("https://idojaras.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnc8o3");
@import url("https://idojaras.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qnc8o3");
@import url("https://idojaras.parameter.sk/modules/field/theme/field.css?qnc8o3");
@import url("https://idojaras.parameter.sk/modules/node/node.css?qnc8o3");
@import url("https://idojaras.parameter.sk/modules/user/user.css?qnc8o3");
@import url("https://idojaras.parameter.sk/sites/all/modules/views/css/views.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://idojaras.parameter.sk/sites/all/modules/ctools/css/ctools.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://idojaras.parameter.sk/sites/all/themes/parameter/css/swiper.min.css?qnc8o3");
@import url("https://idojaras.parameter.sk/sites/all/themes/parameter/css/style-2.1.css?qnc8o3");
@import url("https://idojaras.parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lightgallery.min-1.css?qnc8o3");
@import url("https://idojaras.parameter.sk/sites/all/themes/parameter/lightslider/dist/css/lightslider.min.css?qnc8o3");
</style>

		<link rel="stylesheet" href="/sites/all/themes/parameter/css/style-re.css?v=1.0.61" type="text/css" />  
		<link rel="stylesheet" href="/sites/all/themes/parameter/css/style-re-2.css?v=1.0.82" type="text/css" />

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>

		<!-- Begin Cookie Policy -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Policy -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
					<script type='text/javascript'>
				window.smartlook||(function(d) {
					var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
					var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
					c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
				})(document);
				smartlook('init', '0768a76cb30dbfccdcac4d7b72cb44f44e99b355');
			</script> 
				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-638632 node-type-article domain-idojaras-parameter-local section-idojaras-szomorkas-idovel-bucsuzik-hetvege" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>

		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

		
		
	
	<div class="header">
			<div class="header-top d-none d-lg-block">
		<div class="container">
			<div class="row">
					<div class="col-lg-33 col-xl-36">
		<ul class="links header-top-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>
	<div class="col-lg-27 col-xl-24">
		<div class="dropdown dropdown-share">
			<button class="dropdown-share-button" type="button" id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
				<i class="fal fa-share-alt"></i>
			</button>

			<div class="dropdown-menu" aria-labelledby="dropdownMenuButton">
				<div class="addthis_sharing_toolbox" data-url="https://idojaras.parameter.sk/node/638632"></div>
			</div>
		</div>
<div class="currency">
	<p><i class="fa fa-sort-up"></i><strong>HUF:</strong> 366.18 Ft</p><p><i class="fa fa-sort-down"></i><strong>CZK:</strong> 26.15 Kč</p></div><div class="meteo-small">
	<p>14 °C</p><p>3 °C</p></div>


	<div class="date">
		<p><strong>2021. 03. 13. szombat</strong></p>
		<p>Krisztián, Gregor</p>
	</div>

	<div class="eu-logo">
		<a href="https://parameter.sk/content/projekty-eu"><img src="/sites/all/themes/parameter/img/header-eu.png?v=1" /></a>
	</div>
</div>

			</div>
		</div>
	</div>
			<div class="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-lg-14">
		<button id="nav-icon" class="nav-icon toggle-sidebar toggle-button">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</button>
		<a href="https://parameter.sk" class="logo">
			<img src="/sites/all/themes/parameter/img/parameter-logo.png" alt="Címlap" width="240" height="42">
		</a> 
		<a href="https://parameter.sk/24h" class="twentyfour-hour">
			<span>24</span>
			<i class="far fa-clock"></i>
		</a>
	</div>	<div class="col-lg-42 d-none d-lg-block">
		<ul class="main-nav"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>	</div>
	<div class="col-lg-4 d-none d-lg-block">
		<div class="search-block">
			<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
				<i class="fal fa-search"></i>
			</button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<script>
				  (function() {
					var cx = '009304843411615379286:mri-ztsygxi';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//cse.google.com/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				
				
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>		
		</div>		
	</div>
				</div>
		</div>
	</div>

	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->

	</div>

		<div id="gate-banner" class="top-gate-banner">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>	

	<div class="post-page">
		<div class="container">
						
			<div class="row">
									<div class="col-sm-41">
													


			<section class="post-content">
			<div id="cpushmessage" class="hide"></div>

			<h1>
								IDŐJÁRÁS: Szomorkás idővel búcsúzik a hétvége			</h1>
	
							<div class="news-date">
					
					
					2021. március 13. - 14:10
										
																								 | <a href="/regio">Régió</a>
																
					<div class="float-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://idojaras.parameter.sk/idojaras-szomorkas-idovel-bucsuzik-hetvege&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
				
				<div class="post-content-description">
											<div class="intro"><p>A Szlovák Hidrometeorológiai Intézet előrejelzése szombat éjszakára és vasárnapra.</p>
</div>
					
											<div class="banner-container">
							<!-- start slave -->
							<div id="adoceanskpdnjloquqn"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
							ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
							</script>
							<!--  end slave  -->
						</div>
					
											<div class="main-article-photo">
															<img class="main-article-img" data-id="img-nevtelen_45.png" src="https://idojaras.parameter.sk/sites/default/files/styles/image_of_article/public/photos/nevtelen_45.png?itok=zP0L0qbz" alt="IDŐJÁRÁS: Szomorkás idővel búcsúzik a hétvége" width="738" height="464" />
														<div class="main-article-photo-title">Fotó: shmu.sk</div>						</div>
					
					
					<p><em><strong>ÉJSZAKA:</strong></em> Borús lesz az égbolt, később helyenként felszakadozhat a felhőzet. Több helyen azonban eső is eshet, 1000 méter feletti magasságban akár havazhat is. A legalacsonyabb éjszakai hőmérséklet 6 és 2, a völgyekben 0 fok körül alakul. A déli szél erőssége elérheti az 55 km/órát, északon azonban 70 km/órásra is felerősödhet. A hegyekben szélvihar várható.</p>

<p><em><strong>VASÁRNAP:</strong></em> Marad a felhős idő, délután azonban egyes helyeken vékonyodhat a felhőtakaró. Eső továbbra is valószínű, délutánra azonban abbamaradhat a csapadék. Nem lesz nagyon hideg, a hőmérők 7 és 11, Kiszuca és Árva környékén 5 fokot mutathatnak, a hegyekben -3 fok várható. Az éjszakához képest enyhülni látszik a szélerősség (30 km/óra), de helyenként még 50 km/óráa is felerősödhet a déli szél.</p>

<p>shmu.sk/para</p>
				</div>

				
				
									<div class="row">
						<div class="col">
							<div style="padding:0;text-align:center;overflow:hidden;padding-bottom: 20px;">
								<!-- Para banner Cikk 1 -->
								<script src='https://www.googletagservices.com/tag/js/gpt.js'>
									googletag.pubads().definePassback('/162717810/fatchilli.media/multiplex-general', ['fluid']).display();
								</script>
							</div>
						</div>
					</div>
				
				
									<div class="tags">
						Címkék:
																			<a href="https://idojaras.parameter.sk/idojaras">időjárás</a>																		</div>
				
				
				
									<div class="text-center">
						<button class="btn btn-primary comment-to">Hozzászólok a cikkhez <i class="fal fa-chevron-double-down"></i></button>
					</div>
									</section>

		<div class="banner-container">
			<div id="adoceansknjltponrav"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2019, parameter.sk.parameter.sk.Rovat cikk.Cikk  down under 830x120 */
			ado.slave('adoceansknjltponrav', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
			</script>
		</div>
	<div class="banner-container banner-25">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>

        
  
  
  	<section class="interest">
	<div class="block-title">Ami biztosan érdekelné</div>

	<div class="interest-block">
		<div class="row">
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://idojaras.parameter.sk/idojaras-csutortokon-nehol-akar-havazhat">
								<img src="https://idojaras.parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/idojaras_692.png?itok=sbODr1SG" alt="IDŐJÁRÁS: Csütörtökön néhol akár havazhat is!" width="230" height="150">
							</a>

																								<a href="/idojaras" class="news-cat">időjárás</a>
																					</div>
						<a href="https://idojaras.parameter.sk/idojaras-csutortokon-nehol-akar-havazhat" class="news-title">
														IDŐJÁRÁS: Csütörtökön néhol akár havazhat is!						</a>
					</article>
				</div>
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://idojaras.parameter.sk/idojaras-kemeny-minuszok-jonnek-az-ejszaka">
								<img src="https://idojaras.parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/idojaras_691.png?itok=kBpkktXG" alt="IDŐJÁRÁS: Kemény mínuszok jönnek az éjszaka" width="230" height="150">
							</a>

																								<a href="/idojaras" class="news-cat">időjárás</a>
																					</div>
						<a href="https://idojaras.parameter.sk/idojaras-kemeny-minuszok-jonnek-az-ejszaka" class="news-title">
														IDŐJÁRÁS: Kemény mínuszok jönnek az éjszaka						</a>
					</article>
				</div>
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://idojaras.parameter.sk/idojaras-csak-egy-kis-szel-zavarhatja-meg-szikrazo-marciusi-napsutest">
								<img src="https://idojaras.parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/ido_330.png?itok=NMkCQl_p" alt="IDŐJÁRÁS: Csak egy kis szél zavarhatja meg a szikrázó márciusi napsütést" width="230" height="150">
							</a>

																								<a href="/idojaras" class="news-cat">időjárás</a>
																					</div>
						<a href="https://idojaras.parameter.sk/idojaras-csak-egy-kis-szel-zavarhatja-meg-szikrazo-marciusi-napsutest" class="news-title">
														IDŐJÁRÁS: Csak egy kis szél zavarhatja meg a szikrázó márciusi napsütést						</a>
					</article>
				</div>
					</div>
	</div>
</section>  
  
  
  
  
  <section id="comment">
	<div class="block-title">HOZZÁSZÓLÁSOK</div>

	<div class="facebook-comments-box"><div class="fb-comments" data-href="https://idojaras.parameter.sk/idojaras-szomorkas-idovel-bucsuzik-hetvege"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div></section>					</div>

					
											<div class="col-sm-19">
									
        
  
  
  	
			<section class="daily-block daily-block-post">
				<div class="block-title">Napi friss</div>

									
																
					
																																																							
																
					<article class="news-nopic-item">
						<div class="news-date">14:15</div>

						<div>
							<a href="https://parameter.sk/eddig-3641-en-vesztettek-el-szlovak-allampolgarsagukat-es-csak-toredekuk-magyar" class="news-title">
																Eddig 3641-en vesztették el szlovák állampolgárságukat, és csak a töredékük magyar							</a>
						</div>

													<p>1079-en kapták vissza az állampolgárságot, amitől előzőleg megfosztották őket.</p>
											</article>
									
																
					
																													
																
					<article class="news-nopic-item">
						<div class="news-date">14:10</div>

						<div>
							<a href="https://idojaras.parameter.sk/idojaras-szomorkas-idovel-bucsuzik-hetvege" class="news-title">
																IDŐJÁRÁS: Szomorkás idővel búcsúzik a hétvége							</a>
						</div>

													<p>A Szlovák Hidrometeorológiai Intézet előrejelzése szombat éjszakára és vasárnapra.</p>
											</article>
									
																
					
																																																																				
																
					<article class="news-nopic-item">
						<div class="news-date">13:36</div>

						<div>
							<a href="https://parameter.sk/elnyelt-vag-egy-kocsit-tuzoltok-huztak-ki" class="news-title">
																Elnyelt a Vág egy kocsit, a tűzoltók húzták ki							</a>
						</div>

													<p>Arról nem szól a tájékoztatás, hogy történt-e személyi sérülés.</p>
											</article>
									
																
					
																																																																				
																
					<article class="news-nopic-item">
						<div class="news-date">13:12</div>

						<div>
							<a href="https://parameter.sk/nagymegyeren-iden-ket-honap-alatt-haltak-meg-annyian-mint-tavaly-fel-ev-alatt" class="news-title">
																Nagymegyeren idén két hónap alatt haltak meg annyian, mint tavaly fél év alatt							</a>
						</div>

											</article>
									
																
					
																																										
																
					<article class="news-nopic-item">
						<div class="news-date">12:58</div>

						<div>
							<a href="https://parameter.sk/bennegett-hazaban-egy-ember-komjaton" class="news-title">
																Bennégett a házában egy ember Komjáton							</a>
						</div>

													<p>Családi házban csaptak fel a lángok, a tűzoltók holtan találták az áldozatot.</p>
											</article>
				
				<div class="text-center">
					
											<a href="/24h" class="btn btn-primary">24 Óra hírei <i class="fal fa-chevron-double-right"></i></a>
									</div>  
			</section>

  
  
  
  
  
  	<div class="fatchilli-banner chilli-4">
<!-- Para banner Cikkajanlo 1 -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
	googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x300', [300, 300]).display();
</script>
</div><div class="sidebar-posts">		<article class="news-item">
			<a href="/ket-nap-alatt-3000-embert-olthatnak-be-dunaszerdahelyi-videkfejlesztesiben"><img src="https://idojaras.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2021/2021-03-06-oltakozas-ds/csa014_oltas_dunaszerdahely_oltakozas_koronavirus_covid_szlovakia_2021_03_06_csefalvay_img_8457.jpg?itok=ZAsfZbg8" alt="" width="300" height="167" /></a>			<a href="/ket-nap-alatt-3000-embert-olthatnak-be-dunaszerdahelyi-videkfejlesztesiben" class="news-title news-title-white">Két nap alatt 3000 embert olthatnak be a dunaszerdahelyi vidékfejlesztésiben</a>
		</article>
		<article class="news-item">
			<a href="/ujabb-uzlet-nyitott-ki-jarvanyugyi-intezkedesek-ellenere"><img src="https://idojaras.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/159369654_3414312372001908_609399809359272299_o.jpg?itok=DBlzpE2z" alt="" width="300" height="167" /></a>			<a href="/ujabb-uzlet-nyitott-ki-jarvanyugyi-intezkedesek-ellenere" class="news-title news-title-white">Újabb üzlet nyitott ki a járványügyi intézkedések ellenére</a>
		</article>
		<article class="news-item">
			<a href="/nagymegyeren-iden-ket-honap-alatt-haltak-meg-annyian-mint-tavaly-fel-ev-alatt"><img src="https://idojaras.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/Illusztraciok/koronavirus/teszteles/csa004_karcsai_ut_dunaszerdahely_covid_koronavirus_teszt_jarvany_2021_01_23_csefalvay_img_5641.jpg?itok=x8wNhej5" alt="" width="300" height="167" /></a>			<a href="/nagymegyeren-iden-ket-honap-alatt-haltak-meg-annyian-mint-tavaly-fel-ev-alatt" class="news-title news-title-white">Nagymegyeren idén két hónap alatt haltak meg annyian, mint tavaly fél év alatt</a>
		</article>
</div><div style="padding:0;text-align:center;overflow:hidden;">
	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
</div><div class="fatchilli-banner chilli-11">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
	if ( window.innerWidth >= 560 ) {
		googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
	} else {
		googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
	}
</script>
</div>						</div>
												</div>
		</div>
	</div>

	<footer id="footer" class="footer">

			<div class="footer-links">
		<div class="container">
			<div class="footer-links-block">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script><ul class="footer-links-left"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul><ul class="footer-links-right"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-40 footer-bottom-pics">
	<div class="partner-logos">
		<img src="/sites/all/themes/parameter/images/observer-logo.jpg" width="110" height="55" />
		<img src="/sites/all/themes/parameter/images/mti-logo.jpg" width="97" height="49" />
		<img src="/sites/all/themes/parameter/images/dac-logo.jpg" width="42" height="57" />
	</div>
</div>
<div class="col-sm-20">
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
		<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
		<li><a href="https://parameter.sk/videok">Videótár</a></li>
		<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
	</ul>  
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
		<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
		<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
		<li><a href="https://parameter.sk/content/verejne-obstaravanie">Verejné obstarávanie</a></li>
		<li><a href="https://parameter.sk/content/projekty-eu">PROJEKTY EÚ</a></li>
	</ul>
</div>			</div>
		</div>
	</div>

<!-- SIMPLE SIDEBAR -->
<div id="sidebar" class="sidebar-block d-sm-block d-lg-none">
	<div id="sidebar-wrapper" class="sidebar-wrapper">
		<ul class="sidebar-nav sidebar-nav-left"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>		<ul class="sidebar-nav sidebar-nav-right"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>
</div>		
			<div class="copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-30">
	<img src="/sites/all/themes/parameter/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
</div><div class="col-sm-30 wado-logo">
	<a target="_BLANK" href="https://www.wado.sk" rel="nofollow">
		<img src="/sites/all/themes/parameter/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
	</a>
</div>			</div>
		</div>
	</div>

	</footer>

	
		
		<script type="text/javascript" src="https://idojaras.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/misc/drupal.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qnc8o3"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery.validate.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/lightslider/dist/js/lightslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/jquery.simpler-sidebar.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/swiper.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://idojaras.parameter.sk/sites/all/themes/parameter/js/custom-2.4.2.js?qnc8o3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"parameter","theme_token":"DBOWJwtP2K5x3PJcDzs2TRDx1_FhCx8gquJSNoTNy-U","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/jquery.validate.min.js":1,"sites\/all\/themes\/parameter\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.simpler-sidebar.min.js":1,"sites\/all\/themes\/parameter\/js\/swiper.min.js":1,"sites\/all\/themes\/parameter\/js\/custom-2.4.2.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/parameter\/css\/swiper.min.css":1,"sites\/all\/themes\/parameter\/css\/style-2.1.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/parameter\/lightslider\/dist\/css\/lightslider.min.css":1}},"statistics":{"data":{"nid":"638632"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://idojaras.parameter.sk/modules/statistics/statistics.js?qnc8o3"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>

		
		
		
					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118239/tag"></script>
			</body>
</html>
